Autohide en wingpanel para elementary OS Loki

Arranque2

Guarda el enlace permanente.

8 respuestas a Arranque2

  1. Sergio Casas dijo:

    me da error
    gpg: no valid OpenPGP data found.

  2. Felipe dijo:

    Amigo, no se encuentra el repositorio. Lastima me gusta mucho esta funcionalidad y al parecer falta mucho para que la implementen.

    • yunn dijo:

      Hola, sigue estando el paquete en el repositorio…de cualquier manera te dejo en paquete en deb, para que lo instales. Saludos

      • Felipe dijo:

        Gracias! Soy algo nuevo en linux y estoy usando Elementary. Como te digo con la consola no lo habia podido instalar pero con el .deb que pusiste si! Anda de lujo. Ojala que implementen esta opcion pronoto, solo con tu script se puede hacer actualmente.

  3. Anacronico dijo:

    Hola. No se puede instalar el repositorio ni el paquete deb. Me pregunto si algo está mal

  4. Anacr dijo:

    Corrección: funciona muy bien Gracias!!

Responder a Sergio Casas Cancelar respuesta

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.